{ lib, ... }:

with lib;

{
  options = {
    home-manager.enableSystemd = mkOption {
      type = types.bool;
      default = true;
      example = true;
    };
  };
}